GPG


CloudFlare 2
I went to update the mod_cloudflare package on a┬áCentOS / RHEL box this morning, and ran unto the following problem: % sudo yum update -y mod_cloudflare Resolving Dependencies --> Running transaction check ---> Package mod_cloudflare.x86_64 0:1.2.0-1360806316.el6 will be updated ---> Package mod_cloudflare.x86_64 0:1.3.1-1.el6 will be an update --> Finished Dependency […]

Fixing “Public key for mod_cloudflare-*.rpm is not installed” Error