OMSA 6.3

UPDATE: If you’d like to run the newer OMSA 6.4, please read this updated blog post. If you’d rather install OMSA 6.3, then please continue! If you’re running a 64bit version of RHEL 5.5 or CentOS 5.5 on a slightly older Dell PowerEdge server with a PERC 4 or earlier […]

“No controllers found” fix: set up Dell OMSA 6.3 32-bit ...